<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Von Abily bis Zadrazil: Alle EM-Tore bis zum Finale | Sportschau - sportschau.de/uefafrauenem - Videos</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Von Abily bis Zadrazil: Alle EM-Tore bis zum Finale" />
<meta property="og:title" content="Von Abily bis Zadrazil: Alle EM-Tore bis zum Finale"/>
<meta name="description" content="Eine Torflut blieb bei der EM in den Niederlanden aus. Dafür gab es einige schöne sowie viele kuriose Treffer zu bestaunen. Alle Tore hier im Zusammenschnitt." />
<meta property="og:description" content="Eine Torflut blieb bei der EM in den Niederlanden aus. Dafür gab es einige schöne sowie viele kuriose Treffer zu bestaunen. Alle Tore hier im Zusammenschnitt." />
<meta property="og:image" content="http://uefafrauenem.sportschau.de/niederlande2017/uefefrauenem100_v-contentxl.jpg" />
<meta name="medium" content="video" />
<link rel="canonical" href="http://uefafrauenem.sportschau.de/niederlande2017/videos_audios/Von-Abily-bis-Zadrazil-Alle-EM-Tore-bis-zum-Finale,uefafrauenem2176.html" />
<meta name="keywords"  lang="de" content="Alle Tore, EM, Niederlande ,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig1" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/niederlande2017_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/niederlande2017_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/niederlande2017_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/niederlande2017_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/niederlande2017_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/niederlande2017_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/niederlande2017_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/niederlande2017_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/niederlande2017_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/niederlande2017_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau niederlande2017 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/">ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<a href="/niederlande2017/index.html"><div class="logotext"><div class="name">UEFA-FRAUEN-EM  <span class="blue">2017</span></div><div class="info"><div>16.07.-06.08.</div><div>Niederlande</div></div></div></a>
</div><div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/niederlande2017/suche185.html?subsite=niederlande2017 ">
<input class="searchInput" type="text" name="query" value="Suche in sportschau.de/uefafrauenem" />
<input type="hidden" name="subsite" value="niederlande2017 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<span class="subressort collapsed ">
<a href="/niederlande2017/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/socialstream/index.html">Social Stream</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/radio_tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort   active">
<a href="/niederlande2017/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/nachrichten/index.html">Nachrichten</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/niederlande2017/spielplan_ergebnisse/index.html">Spielplan</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/niederlande2017/spielplan_ergebnisse/index.html"> &Uuml;bersicht&nbsp;Spielplan</a></li>
<li><a href="/niederlande2017/spielplan_ergebnisse/torjaegerinnen/index.html">Torjägerinnen</a></li>
<li><a href="/niederlande2017/spielplan_ergebnisse/karten/index.html">Karten</a></li>
<li><a href="/niederlande2017/spielplan_ergebnisse/sperren/index.html">Sperren</a></li>
<li><a href="/niederlande2017/spielplan_ergebnisse/historischeergebnisse/index.html">Historische Ergebnisse</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/deutsches_team/index.html">Deutsches Team</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/sportler/index.html">Mannschaften</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/stadien/index.html">Stadien</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/geschichte/index.html">Geschichte</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box video_audio">
<p class="dachzeile"></p>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fuefafrauenem.sportschau.de%2Fniederlande2017%2Fvideos_audios%2FVon-Abily-bis-Zadrazil-Alle-EM-Tore-bis-zum-Finale%2Cuefafrauenem2176.html&t=Von+Abily+bis+Zadrazil%3A+Alle+EM-Tore+bis+zum+Finale">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fuefafrauenem.sportschau.de%2Fniederlande2017%2Fvideos_audios%2FVon-Abily-bis-Zadrazil-Alle-EM-Tore-bis-zum-Finale%2Cuefafrauenem2176.html">
<span class="icon icon_twitter"></span></a>
</li>
<li><a target="_blank" title="Bei Google Plus empfehlen" href="//plus.google.com/share?url=http%3A%2F%2Fuefafrauenem.sportschau.de%2Fniederlande2017%2Fvideos_audios%2FVon-Abily-bis-Zadrazil-Alle-EM-Tore-bis-zum-Finale%2Cuefafrauenem2176.html">
<span class="icon icon_googleplus"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Von+Abily+bis+Zadrazil%3A+Alle+EM-Tore+bis+zum+Finale&body=Linktipp:+Von+Abily+bis+Zadrazil%3A+Alle+EM-Tore+bis+zum+Finale%0AURL:+http%3A%2F%2Fuefafrauenem.sportschau.de%2Fniederlande2017%2Fvideos_audios%2FVon-Abily-bis-Zadrazil-Alle-EM-Tore-bis-zum-Finale%2Cuefafrauenem2176.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<img width="192" height="144" src="/niederlande2017/uefefrauenem100_v-content.jpg" alt="Die Österreicherin Nina Burger (l.) bejubelt mit Teamkollegin Sarah Zadrazil ihr Tor gegen die Schweiz. &copy; imago/GEPA pictures Fotograf: Florian Ertl" title="Die Österreicherin Nina Burger (l.) bejubelt mit Teamkollegin Sarah Zadrazil ihr Tor gegen die Schweiz."   width=0 height=0 style='display:none' />
<iframe
id="pp_uefafrauenem2176"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/niederlande2017/videos_audios/uefafrauenem2176-player_image-f43c8dea-4103-4a9f-9df5-e66773046caf_theme-sportevents.html"
></iframe><div class="teaser">
<div class="mediaCon ">
<div class="mediaInfo">
<p class="infotext">
05:58 min
| 04.08.2017 | Das Erste</p>
</div>
<h1 class="headline">Von Abily bis Zadrazil: Alle EM-Tore bis zum Finale</h1>
<p class="teasertext">Eine Torflut blieb bei der EM in den Niederlanden aus. Dafür gab es einige schöne sowie viele kuriose Treffer zu bestaunen. Alle Tore hier im Zusammenschnitt. </p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 04.08.17 12:37 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Videos</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/niederlande2017/videos_audios/index.html" title="Zum Artikel: Alle EM-Videos und Audios" class="imglink" >
<img src="/emstadion108_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Das FC Twente Stadion in Enschede. &copy; Witters Fotograf: Jeroen Putmans" title="Das FC Twente Stadion in Enschede."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/niederlande2017/videos_audios/index.html" title="Zum Artikel: Alle EM-Videos und Audios"  >
<span>Alle EM-Videos und Audios
</a>
</h4>
<p class="teasertext ">
<a href="/niederlande2017/videos_audios/index.html" title="Zum Artikel: Alle EM-Videos und Audios"  >
Alle Videos und Audios zur UEFA-Frauen-EM 2017 in den Niederlanden.
</a>&nbsp;|&nbsp;<strong><a href="/niederlande2017/videos_audios/index.html" title="Zum Artikel: Alle EM-Videos und Audios"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="//www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="//www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="//www.sportschau.de/sitemap/index.html">Sitemap</a></li>
<li><a href="//uefafrauenem.sportschau.de/niederlande2017/rssfeeds116.html">RSS Feeds</a></li>
<li><a href="//www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="//www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="//www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.sportschau.de/ticker/tickerindex100.html">LIVE</a></li>
<li><a href="//www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="//www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="//www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="//www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="//www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="//www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="//www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="//hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="//www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="//www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="//www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="//www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="//www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="//www.swr.de/">Südwestrundfunk</a></li>
<li><a href="//www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="//www.dw.de/">Deutsche Welle</a></li>
<li><a href="//www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.daserste.de/">Das Erste</a></li>
<li><a href="//one.ard.de/">ONE</a></li>
<li><a href="//programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="//www.3sat.de/">3sat</a></li>
<li><a href="//www.arte.tv/de">arte</a></li>
<li><a href="//www.funk.net/">funk</a></li>
<li><a href="//www.kika.de/">KiKA</a></li>
<li><a href="//www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/niederlande2017/impressum196.html">Impressum</a></li>
<li><a href="/niederlande2017/kontakt1048.html">Kontakt</a></li>
<li><a href="/niederlande2017/datenschutz506.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="//www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ardsport/s?niederlande2017.videos_audios.uefafrauenem2176&amp;cid=uefafrauenem2176&amp;pdt=20170804T1320&amp;pti=Von_Abily_bis_Zadrazil_Alle_EM-Tore_bis_zum_Finale&amp;otp=video&amp;bra=daserste&amp;sid=1498&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ardsport/s?niederlande2017.videos_audios.uefafrauenem2176&amp;cid=uefafrauenem2176&amp;pdt=20170804T1320&amp;pti=Von_Abily_bis_Zadrazil_Alle_EM-Tore_bis_zum_Finale&amp;otp=video&amp;bra=daserste&amp;sid=1498&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ardsport/s?niederlande2017.videos_audios.uefafrauenem2176&amp;cid=uefafrauenem2176&amp;pdt=20170804T1320&amp;pti=Von_Abily_bis_Zadrazil_Alle_EM-Tore_bis_zum_Finale&amp;otp=video&amp;bra=daserste&amp;sid=1498&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</body>
</html>