<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>"Oranje" feiert den Frauenfußball | Sportschau - sportschau.de/uefafrauenem - Nachrichten</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="&quot;Oranje&quot; feiert den Frauenfußball" />
<meta property="og:title" content="&quot;Oranje&quot; feiert den Frauenfußball"/>
<meta name="description" content="Begeisterte Zuschauer im Stadion, Hunderttausende an den TV-Geräten. In den Niederlanden ist Begeisterung für den Frauenfußball ausgebrochen. Dem erfolgreichen Heimteam sei Dank." />
<meta property="og:description" content="Begeisterte Zuschauer im Stadion, Hunderttausende an den TV-Geräten. In den Niederlanden ist Begeisterung für den Frauenfußball ausgebrochen. Dem erfolgreichen Heimteam sei Dank." />
<meta property="og:image" content="http://uefafrauenem.sportschau.de/niederlande2017/uefafrauenem1292_v-contentxl.jpg" />
<link rel="canonical" href="http://uefafrauenem.sportschau.de/niederlande2017/nachrichten/Oranje-feiert-frauenfussball,uefafrauenem1290.html" />
<meta name="keywords"  lang="de" content="Fußball, ARD, DasErste, UEFA, Frauen-EM, Euro, Niederlande, 2017, Europameisterschaft, Livestream" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig1" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/niederlande2017_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/niederlande2017_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/niederlande2017_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/niederlande2017_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/niederlande2017_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/niederlande2017_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/niederlande2017_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/niederlande2017_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/niederlande2017_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/niederlande2017_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau niederlande2017 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/">ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<a href="/niederlande2017/index.html"><div class="logotext"><div class="name">UEFA-FRAUEN-EM  <span class="blue">2017</span></div><div class="info"><div>16.07.-06.08.</div><div>Niederlande</div></div></div></a>
</div><div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/niederlande2017/suche185.html?subsite=niederlande2017 ">
<input class="searchInput" type="text" name="query" value="Suche in sportschau.de/uefafrauenem" />
<input type="hidden" name="subsite" value="niederlande2017 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<span class="subressort collapsed ">
<a href="/niederlande2017/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/socialstream/index.html">Social Stream</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/radio_tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort   active">
<a href="/niederlande2017/nachrichten/index.html">Nachrichten</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/niederlande2017/spielplan_ergebnisse/index.html">Spielplan</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/niederlande2017/spielplan_ergebnisse/index.html"> &Uuml;bersicht&nbsp;Spielplan</a></li>
<li><a href="/niederlande2017/spielplan_ergebnisse/torjaegerinnen/index.html">Torjägerinnen</a></li>
<li><a href="/niederlande2017/spielplan_ergebnisse/karten/index.html">Karten</a></li>
<li><a href="/niederlande2017/spielplan_ergebnisse/sperren/index.html">Sperren</a></li>
<li><a href="/niederlande2017/spielplan_ergebnisse/historischeergebnisse/index.html">Historische Ergebnisse</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/deutsches_team/index.html">Deutsches Team</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/sportler/index.html">Mannschaften</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/stadien/index.html">Stadien</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/niederlande2017/geschichte/index.html">Geschichte</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon">
<div class="video_audio">
<img width="192" height="144" src="/niederlande2017/uefafrauenem1266_v-content.jpg" alt="Die Belgierin Tessa Wullaert (r.) und die Niederländerin Vivianne Miedema im Duell &copy; imago/VI Images " title="Die Belgierin Tessa Wullaert (r.) und die Niederländerin Vivianne Miedema im Duell"   width=0 height=0 style='display:none' />
<iframe
id="pp_uefafrauenem1256"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/niederlande2017/nachrichten/uefafrauenem1256-player_image-e51cd2c6-d634-4fda-bdee-4d7fad2c1da0_theme-sportevents.html"
></iframe>
<div class="teaser">
<div class="mediaCon ">
<div class="mediaInfo">
<p class="infotext">
01:10 min
| 24.07.2017
| Das Erste
</p>
<h2 class="headline">Belgien - Niederlande 1:2</h2>
<p class="teasertext">Drittes Spiel, dritter Sieg: Die Niederlande schlagen Belgien mit 2:1 und lassen sich dabei auch von einem krassen Torwartfehler nicht beirren. Die Kurzzusammenfassung!</p>
</div>
</div>
</div>
</div>
</div>
<p class="dachzeile">EM-Vorrunde, Gruppe A</p>
<h1 class="headline small">"Oranje" feiert den Frauenfußball</h1>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fuefafrauenem.sportschau.de%2Fniederlande2017%2Fnachrichten%2FOranje-feiert-frauenfussball%2Cuefafrauenem1290.html&t=%22Oranje%22+feiert+den+Frauenfu%C3%9Fball">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fuefafrauenem.sportschau.de%2Fniederlande2017%2Fnachrichten%2FOranje-feiert-frauenfussball%2Cuefafrauenem1290.html">
<span class="icon icon_twitter"></span></a>
</li>
<li><a target="_blank" title="Bei Google Plus empfehlen" href="//plus.google.com/share?url=http%3A%2F%2Fuefafrauenem.sportschau.de%2Fniederlande2017%2Fnachrichten%2FOranje-feiert-frauenfussball%2Cuefafrauenem1290.html">
<span class="icon icon_googleplus"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+%22Oranje%22+feiert+den+Frauenfu%C3%9Fball&body=Linktipp:+%22Oranje%22+feiert+den+Frauenfu%C3%9Fball%0AURL:+http%3A%2F%2Fuefafrauenem.sportschau.de%2Fniederlande2017%2Fnachrichten%2FOranje-feiert-frauenfussball%2Cuefafrauenem1290.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small"><strong>Begeisterte Zuschauer im Stadion, Hunderttausende an den TV-Geräten. In den Niederlanden ist Begeisterung für den Frauenfußball ausgebrochen. Dem erfolgreichen Heimteam sei Dank.</strong></p>
<p class="text small">Anouk Dekker stand mit dick bandagiertem Kopf in der Mixed-Zone und war zum Scherzen aufgelegt. "Alles klar, der Kopf ist ja noch dran", antwortete die niederländische Defensivspielerin auf die Frage des Reporters, wie es ihr denn jetzt so gehe, nach dem harten Spiel gegen Belgien. Dekker hatte in der ersten Hälfte nach einem Zusammenprall eine Platzwunde am Schädel davongetragen. Machte nach rund zehnminütiger Nähpause dann aber weiter. Die "Elftalerinnen", wie sie in ihrer Heimat genannt werden, geben im Moment buchstäblich alles für ihren Sport.</p>
<h4 class="subtitle small">Nun gegen Deutschland oder Schweden</h4>
<p class="text small"><a href="/niederlande2017/nachrichten/Oranje-und-Daenemark-marschieren-ins-Viertelfinale,uefafrauenem1130.html" title="Zum Artikel: &#034;Oranje&#034; und Dänemark marschieren ins Viertelfinale"  ><span class="icon icon_video"></span>2:1 gewannen die Niederländerinnen das Nachbarschaftsduell</a> - holten sich damit drei Siege aus ihren drei Gruppenspielen. Ins Viertelfinale zogen sie damit souverän als Gruppensieger ein. Und treffen nun auf Deutschland oder Schweden. "Ich würde mich freuen, wenn es gegen meine alten Vereinskolleginnen aus Schweden gehen würde", meinte nach der Partie Linksaußen Lieke Martens.</p>
<p><div class="optinembed small" data-type="twitter" data-url='https://twitter.com/oranjevrouwen/status/889586466720026624'></div></p>
<p class="text small">Die technisch versierte Stürmerin vom FC Barcelona hat ein paar Jahre Vereinsfußball in Skandinavien hinter sich. Drei Jahre in Deutschland bei Bayern München spielte zuletzt ihre Teamkollegin Viv Miedema. Und sie wünscht sich - klar - Deutschland als Gegner. "Ich kenne sie alle. Würd mich schon freuen, gegen sie anzutreten."</p>
<h4 class="subtitle small">Vorn so stark wie kein anderes Team</h4>
<p class="text small">Ob Schweden oder Deutschland - für den kommenden Gegner dürften die Gastgeberinnen eine enorm hohe Hürde darstellen. Denn das niederländische Team spielt bei der Heim-EM so stark auf wie noch nie zuvor. Die Offensive um Linksaußen Martens, Rechtsaußen Shanice van de Sanden, Mittelstürmerin Miedema und Standard-Schützin Sherida Spitse ist höchst gefährlich. Kein anderes Team bei dieser EM dürfte vorn derart stark besetzt sein.</p>
<h4 class="subtitle small">"Die Leute lieben plötzlich Frauenfußball"</h4>
<p class="text small">Und die Niederländerinnen spielen mit Begeisterung und Risikofreude Offensivfußball. So schön, dass in ihrem Heimatland eine ganz neue Begeisterung für den Frauenfußball ausgebrochen ist. 11.000 Fans strömten gegen Belgien ins Stadion in Tilburg, die Stimmung war beeindruckend. "Das Wichtigste an dieser ganzen Sache ist, dass es sich ujm Frauenfußball dreht. In der Vergangenheit wurde Frauenfußball in den Niederlanden hingenommen. Jetzt beginnen die Leute diesen Sport zu lieben. Das dürfte sehr wichtig für die Entwicklung unseres Sports sein", meinte die niederländische Trainerin Sarina Wiegman nach dem Spiel.</p>
<p class="text small">Die neue Begeisterung für Frauenfußball in den Niederlanden - diese wird auch der Gegner im Viertelfianle am Samstag (29.07.17) zu spüren bekommen.</p><p class="text small">&nbsp;</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<header><h1 class="headline small">Fußball&nbsp;UEFA-FRAUEN-EM 2017 <br /> Belgien : Niederlande</h1></header>
<div class="begegnung stenobox small">
<h4>24.07.17 20:45 Uhr, Spieltag 3 · Vorrunde, Gruppe A</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teamblock">
<div class="widthbuli">
<div class="wappen">
<img class="countryFlag img resize" src="/common/resources/images/flaggen/svg/be.svg" style="width: 100%;">
</div>
<h4>Belgien</h4>
<p>Odeurs - Deloose, Zeler, Jaques, Coutereels (46. Vanmechelen) - Van Gorp (57. Coryn), Onzia (76. Daniels), De Caigny, Philtjens - Cayman, Wullaert</p>
</div>
<div class="result">1</div>
</div>
<div class="teamblock">
<div class="widthbuli">
<div class="wappen">
<img class="countryFlag img resize" src="/common/resources/images/flaggen/svg/nl.svg" style="width: 100%;">
</div>
<h4>Niederlande</h4>
<p>Van Veenendaal - Van Der Most, Dekker, Van Der Gragt, Van Es - Groenen (80. Roord), Van De Donk (75. Zeeman), Spitse - Van De Sanden, Miedema (86. Lewerissa), Martens</p>
</div>
<div class="result">2</div>
</div>
</div>
</div>
</div>
<h3 class="headline small">Fakten und Zahlen zum Spiel</h3>
<div class="vorkommnisse stenobox ergebnis small">
<h4>Ergebnis</h4>
<div class="teasertext">
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>
1:2 (0:1)</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="vorkommnisse stenobox tore small">
<h4>Tore</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li><strong>0:<span class='red'>1</span></strong>
<a title="" href="/niederlande2017/sportler/Sportlerportraet-Sherida-Spitse,sheridaspitse100.html">Spitse</a>&nbsp;(27.)
</li>
<li><strong><span class='red'>1</span>:1</strong>
<a title="" href="/niederlande2017/sportler/Sportlerportraet-Tessa-Wullaert,tessawullaert100.html">Wullaert</a>&nbsp;(59.)
</li>
<li><strong>1:<span class='red'>2</span></strong>
<a title="" href="/niederlande2017/sportler/Sportlerportraet-Lieke-Martens,liekemartens100.html">Martens</a>&nbsp;(74.)
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="strafen stenobox small">
<h4>Strafen</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li><span class="stenoicon"><img alt='gelbe Karte' src='/resources/images/ticker_action_sprite.png' class='gelb'></span><a title="" href="/niederlande2017/sportler/Sportlerportraet-Anouk-Dekker,anoukdekker100.html">Dekker</a>&nbsp;(1)</li>
<li><span class="stenoicon"><img alt='gelbe Karte' src='/resources/images/ticker_action_sprite.png' class='gelb'></span><a title="" href="/niederlande2017/sportler/Sportlerportraet-Laura-Deloose,lauradeloose100.html">Deloose</a>&nbsp;(1)</li>
<li><span class="stenoicon"><img alt='gelbe Karte' src='/resources/images/ticker_action_sprite.png' class='gelb'></span><a title="" href="/niederlande2017/sportler/Sportlerportraet-Danielle-Van-De-Donk,daniellevandedonk100.html">Van De Donk</a>&nbsp;(1)</li>
<li><span class="stenoicon"><img alt='gelbe Karte' src='/resources/images/ticker_action_sprite.png' class='gelb'></span><a title="" href="/niederlande2017/sportler/Sportlerportraet-Vivianne-Miedema,viviannemiedema100.html">Miedema</a>&nbsp;(1)</li>
<li><span class="stenoicon"><img alt='gelbe Karte' src='/resources/images/ticker_action_sprite.png' class='gelb'></span><a title="" href="/niederlande2017/sportler/Sportlerportraet-Stefanie-Van-Der-Gragt,stefanievandergragt100.html">Van Der Gragt</a>&nbsp;(1)</li>
</ul>
</div>
</div>
</div>
</div>
<div class="besvorkommnis stenobox small">
<h4>Bes. Vorkommnisse</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="ort stenobox module small">
<h4>Ort</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>Tilburg</li>
</ul>
</div>
</div>
</div>
</div>
<div class="stadion stenobox module small">
<h4>Stadion</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li><a target="blank" href="/niederlande2017/stadien/Stadion-Koning-Willem-II,tilburg100.html" title="Infos zum Stadion">Koning Willem II Stadion</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="zuschauer stenobox module small">
<h4>Zuschauer</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>12697</li>
</ul>
</div>
</div>
</div>
</div>
<div class="schiedsrichter stenobox module small">
<h4>Schiedsrichter</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>Bibiana Steinhaus&nbsp;(Hannover)</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
Sportschau live |
20.07.2017 | 20:15 Uhr</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/c65d97f6-2e14-4eb5-97cb-ef578b8e1ef9"}]'></div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 24.07.17 22:48 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/niederlande2017/nachrichten/Oranje-und-Daenemark-marschieren-ins-Viertelfinale,uefafrauenem1130.html" title="Zum Artikel: &#034;Oranje&#034; und Dänemark marschieren ins Viertelfinale" class="imglink" ><span class="icon icon_video"></span>
<img src="/niederlande2017/uefafrauenem1260_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Jubelnde niederländische Spielerinnen &copy; imago/VI Images " title="Jubelnde niederländische Spielerinnen"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/niederlande2017/nachrichten/Oranje-und-Daenemark-marschieren-ins-Viertelfinale,uefafrauenem1130.html" title="Zum Artikel: &#034;Oranje&#034; und Dänemark marschieren ins Viertelfinale"  >
<span>"Oranje" und Dänemark marschieren ins Viertelfinale
</a>
</h4>
<p class="teasertext ">
<a href="/niederlande2017/nachrichten/Oranje-und-Daenemark-marschieren-ins-Viertelfinale,uefafrauenem1130.html" title="Zum Artikel: &#034;Oranje&#034; und Dänemark marschieren ins Viertelfinale"  >
In der Gruppe A ist die Entscheidung über den Einzug ins Viertelfinale gefallen.
</a>&nbsp;|&nbsp;<strong><a href="/niederlande2017/nachrichten/Oranje-und-Daenemark-marschieren-ins-Viertelfinale,uefafrauenem1130.html" title="Zum Artikel: &#034;Oranje&#034; und Dänemark marschieren ins Viertelfinale"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Videos Belgien - Niederlande</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/niederlande2017/videos_audios/Belgien-Niederlande-12,uefafrauenem1256.html" title="Zum Video: Belgien - Niederlande 1:2"  >Belgien - Niederlande 1:2&nbsp;|&nbsp;<strong>video (01:10 min)</strong></a></li>
<li><a href="/niederlande2017/videos_audios/Holland-macht-gegen-Belgien-alles-klar,uefafrauenem1254.html" title="Zum Video: Holland macht gegen Belgien alles klar"  >Holland macht gegen Belgien alles klar&nbsp;|&nbsp;<strong>video (08:43 min)</strong></a></li>
<li><a href="/niederlande2017/videos_audios/Belgien-gegen-Niederlande-die-erste-Halbzeit,uefafrauenem1250.html" title="Zum Video: Belgien gegen Niederlande - die erste Halbzeit"  >Belgien gegen Niederlande - die erste Halbzeit&nbsp;|&nbsp;<strong>video (51:36 min)</strong></a></li>
<li><a href="/niederlande2017/videos_audios/Belgien-gegen-Niederlande-die-zweite-Halbzeit,uefafrauenem1252.html" title="Zum Video: Belgien gegen Niederlande - die zweite Halbzeit"  >Belgien gegen Niederlande - die zweite Halbzeit&nbsp;|&nbsp;<strong>video (49:43 min)</strong></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Spielplan</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/niederlande2017/spielplan_ergebnisse/finalrunden110.html" title="Zum Artikel: K.o.-Spiele - Viertelfinale bis Finale" class="imglink" >
<img src="/niederlande2017/finalrunden112_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Finalrunden UEFA-Frauen-EM 2017 &copy; Screenshot Fotograf: Screenshot" title="Finalrunden UEFA-Frauen-EM 2017"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/niederlande2017/spielplan_ergebnisse/finalrunden110.html" title="Zum Artikel: K.o.-Spiele - Viertelfinale bis Finale"  >
<span>K.o.-Spiele - Viertelfinale bis Finale
</a>
</h4>
<p class="teasertext ">
<a href="/niederlande2017/spielplan_ergebnisse/finalrunden110.html" title="Zum Artikel: K.o.-Spiele - Viertelfinale bis Finale"  >
Die Resultate der Finalrunden bei der UEFA-Frauen-EM im Überblick.
</a>&nbsp;|&nbsp;<strong><a href="/niederlande2017/spielplan_ergebnisse/finalrunden110.html" title="Zum Artikel: K.o.-Spiele - Viertelfinale bis Finale"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
Videos</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/niederlande2017/videos_audios/index.html" title="Zum Artikel: Alle EM-Videos und Audios" class="imglink" >
<img src="/emstadion108_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Das FC Twente Stadion in Enschede. &copy; Witters Fotograf: Jeroen Putmans" title="Das FC Twente Stadion in Enschede."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/niederlande2017/videos_audios/index.html" title="Zum Artikel: Alle EM-Videos und Audios"  >
<span>Alle EM-Videos und Audios
</a>
</h4>
<p class="teasertext ">
<a href="/niederlande2017/videos_audios/index.html" title="Zum Artikel: Alle EM-Videos und Audios"  >
Alle Videos und Audios zur UEFA-Frauen-EM 2017 in den Niederlanden.
</a>&nbsp;|&nbsp;<strong><a href="/niederlande2017/videos_audios/index.html" title="Zum Artikel: Alle EM-Videos und Audios"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="//www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="//www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="//www.sportschau.de/sitemap/index.html">Sitemap</a></li>
<li><a href="//uefafrauenem.sportschau.de/niederlande2017/rssfeeds116.html">RSS Feeds</a></li>
<li><a href="//www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="//www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="//www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.sportschau.de/ticker/tickerindex100.html">LIVE</a></li>
<li><a href="//www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="//www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="//www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="//www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="//www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="//www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="//www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="//hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="//www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="//www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="//www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="//www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="//www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="//www.swr.de/">Südwestrundfunk</a></li>
<li><a href="//www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="//www.dw.de/">Deutsche Welle</a></li>
<li><a href="//www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.daserste.de/">Das Erste</a></li>
<li><a href="//one.ard.de/">ONE</a></li>
<li><a href="//programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="//www.3sat.de/">3sat</a></li>
<li><a href="//www.arte.tv/de">arte</a></li>
<li><a href="//www.funk.net/">funk</a></li>
<li><a href="//www.kika.de/">KiKA</a></li>
<li><a href="//www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/niederlande2017/impressum196.html">Impressum</a></li>
<li><a href="/niederlande2017/kontakt1048.html">Kontakt</a></li>
<li><a href="/niederlande2017/datenschutz506.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="//www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ardsport/s?niederlande2017.nachrichten.uefafrauenem1290&amp;cid=uefafrauenem1290&amp;pdt=20170725T1414&amp;pti=Oranje_feiert_den_Frauenfussball&amp;otp=story&amp;bra=daserste&amp;sid=1374&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ardsport/s?niederlande2017.nachrichten.uefafrauenem1290&amp;cid=uefafrauenem1290&amp;pdt=20170725T1414&amp;pti=Oranje_feiert_den_Frauenfussball&amp;otp=story&amp;bra=daserste&amp;sid=1374&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ardsport/s?niederlande2017.nachrichten.uefafrauenem1290&amp;cid=uefafrauenem1290&amp;pdt=20170725T1414&amp;pti=Oranje_feiert_den_Frauenfussball&amp;otp=story&amp;bra=daserste&amp;sid=1374&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</body>
</html>